Home Forums Pro Themes  Selfgraphy Pro HTML does not work in the about us section

Viewing 9 posts - 16 through 24 (of 24 total)
  • Author
    Posts
  • #122622
    wensolutions
    Keymaster

    Hello,

    Regarding your query, you will lose the changes you made in parent theme during updates so please make your changes/ customization in the child theme’s function.php file. Regarding how to create a child theme, you can refer to the below-given documentation link.

    https://wptravel.io/how-to-create-a-child-theme/

    So, to secure your changes you can create child theme.

    Hope this helps.

    If you have further queries/confusion, let us know.

    Regards.

    #124952
    nitinlahoti
    Participant

    I ma also facing this issue for my blog page

    #124954
    wensolutions
    Keymaster

    Hello @NITINLAHOTI,

    Please explain in detail your query so that we can be clear. Also please provide us with your site URL and screenshots of the sections.

    Regards.

    #126575
    Atlantasen9
    Participant

    I also have the same problem with my Blog page.

    #126578
    wensolutions
    Keymaster

    Hello @ATLANTASEN9,

    Please explain in detail your query so that we can be clear. Also please provide us with your site URL and screenshots of the sections.

    Regards.

    #135796
    muadonghocuvn
    Participant

    I also have the same problem

    #135859
    wensolutions
    Keymaster

    Hello @MUADONGHOCUVN,

    Please explain in detail your query so that we can be clear. Also please provide us with your site URL and screenshots of the sections.

    Regards.

    #138512
    pokertempo
    Participant

    I also have the same problem

    #138515
    wensolutions
    Keymaster

    Hello @POKERTEMPO,

    Please explain in detail your query so that we can be clear. Also please provide us with your site URL and screenshots of the sections.

    Regards.

Viewing 9 posts - 16 through 24 (of 24 total)
  • You must be logged in to reply to this topic.